Advertisements

Tips and Tutorials

Upgrading WordPress via Shell

The word is already out that WordPress 2.1.1 is severely vulnerable and you have to upgrade to WordPress 2.

Advertisements